“ACHTUNG: Sie verwenden ein Web Browser, das wir nicht stützen.”

“Bitte sorgfältig gelesen…


Das Web Browser, das Sie verwenden, ist nicht mit unserem System kompatibel. Z.Z. benötigen wir Microsoft Internet Explorer 5.0 (nur Windows) oder höheres, um […] richtig anzusehen. Wenn Sie verwenden Mozilla, Firefox, Netscape, Opera oder irgendeine andere Browser, sind Sie nicht in der Lage fortzufahren. Wir arbeiten stark, um unser System kompatibel zu bilden mit so vielen Browsers und Betriebssystemen möglich.

Wenn Sie Internet Explorer haben, können Sie das URL im Textkasten unten in den Adresse Stab von IE kopieren und kleben, um diese Umfrage fortzufahren.”

– Wenn Sie endlich fähige Programmierer und einen Übersetzer einstellen, sehen wir uns vielleicht im nächsten Leben wieder…

5 thoughts on ““ACHTUNG: Sie verwenden ein Web Browser, das wir nicht stützen.””

Leave a Reply

Your email address will not be published. Required fields are marked *